Serverprobleme?

Hier gehören alle Fragen hinein, die mit dem Forum selbst zu tun haben.
Antworten
Benutzeravatar
mia_sl
erfahrenes Mitglied
Beiträge: 540
Registriert: Donnerstag 3. Mai 2018, 16:21
Reputation: 1414

Serverprobleme?

Beitrag von mia_sl » Dienstag 12. März 2019, 10:51

Bin ich die Einzige, die seit gestern massive Probleme mit den Ladezeiten des Forums hat?
Klickt man irgendeinen Thread an, dauert es ewig bis der geladen ist.
Mal kriege ich Network Error #1001, also Zeitüberschreitung, dann bekomme ich Internal Server Error oder aber, auch nicht schlecht, ein Fenster poppt auf und fragt mich, ob ich ...viewtopic.php runterladen will......🙄

Browserabhängig kann es nicht sein, habe neben meinem normalen iCabMobile auch auf Safari getestet. Da ist das Gleiche.

Um hier den neuen Thread aufzumachen, habe ich übrigens etliche Anläufe in den letzten 15 Minuten benötigt.....

P.S. Grade läuft es mal wieder problemlos, das erste Mal seit gestern......vielleicht hätte ich eher mal schreiben sollen.... :upside_down_face:
Gruß Mia

Benutzeravatar
Evie
aktives Mitglied
Beiträge: 70
Registriert: Montag 7. Januar 2019, 17:32
Reputation: 103

Serverprobleme?

Beitrag von Evie » Dienstag 12. März 2019, 11:26

War bei mir auch so.
Der Server ist offenbar vorzeitig frühjahrsmüde ;-)

Benutzeravatar
3rd gardenman
sehr erfahrenes Mitglied
Beiträge: 3482
Registriert: Dienstag 25. August 2015, 19:01
Reputation: 6791
Wohnort: Ulm

Serverprobleme?

Beitrag von 3rd gardenman » Dienstag 12. März 2019, 11:38

Derzeit massive Probleme die einzelnen Beiträge aufzurufen - das dauert gefühlt ewig - bis dann Opera irgendwann mal sagt dass die Seite nicht geladen werden kann.

Keine Ahnung wo da das Problem liegt.
Grüße Harry

Benutzeravatar
rup
Site Admin
Beiträge: 2155
Registriert: Dienstag 14. Februar 2006, 22:06
Reputation: 1154
Wohnort: Gelsenkirchen

Serverprobleme?

Beitrag von rup » Dienstag 12. März 2019, 12:33

inzwischen läuft es wieder richtig ... O:-)

Sternchen007
Neuling
Beiträge: 19
Registriert: Donnerstag 7. März 2019, 17:16
Reputation: 17

Serverprobleme?

Beitrag von Sternchen007 » Dienstag 12. März 2019, 17:31

Bei mir auch :upside_down_face:

Benutzeravatar
gerümpel
Scheinexperte für alles
Beiträge: 1069
Registriert: Dienstag 27. Januar 2015, 10:10
Reputation: 3178

Serverprobleme?

Beitrag von gerümpel » Dienstag 12. März 2019, 18:05

So ein Blackout hat aber auch gute Seiten.
;)
Gäste sehen keine Links
Gruß Gerümpel

"The ball I threw, while playing in the park, has not yet reached the ground." (Dylan Thomas)

Antworten

Zurück zu „Hilfe zum Forum“